DebuggingZone
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
Ultimi argomenti attivi
» mancato invio posta
mancato invio posta EmptyMer Apr 13, 2011 12:17 am Da SasÓ

» Gallo Web Solutions.
mancato invio posta EmptyVen Ott 29, 2010 12:15 am Da SasÓ

» Accendere un Computer automaticamente o a distanza
mancato invio posta EmptyMer Ott 20, 2010 11:09 pm Da SasÓ

» Masterizzatore interno modello LG Slim SATA MULTI DVD 18x8 T20N/T40N
mancato invio posta EmptyVen Ott 08, 2010 9:32 am Da Sitzigorru

» P=NP sembra proprio di no, forse siamo alla soluzione.............
mancato invio posta EmptyMar Set 14, 2010 8:28 pm Da SasÓ

» Come installare windows xp da boot con usb
mancato invio posta EmptyGio Giu 03, 2010 9:07 pm Da DaviduX

» CPU a 36GHz? Con Phenom II X6 si pu˛!
mancato invio posta EmptySab Mag 15, 2010 9:31 pm Da ElDorado

» Lucid Lynx: Ubuntu cambia pelle
mancato invio posta EmptySab Mag 15, 2010 9:17 pm Da kevin

» iPhone 4G a pezzi: produrlo costa solo 175$
mancato invio posta EmptySab Mag 15, 2010 9:06 pm Da kevin

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Navigazione
 Portale
 Indice
 Lista utenti
 Profilo
 FAQ
 Cerca
Sito Amico

salvatore gallo2.gif


alkem.gif

-----------------------------------

eyrene.jpg

-----------------------------------

GalloWebSolution.gif

----------------------------------- --Info:Per inserire il tuo sito nella lista "Sito Amico", richiedi ad un amministratore.
Flusso RSS




mancato invio posta

2 partecipanti

Andare in basso

mancato invio posta Empty mancato invio posta

Messaggio  Romy Dom Mar 27, 2011 1:07 pm

Ciao,
uso evolution con il server teletu.it; tento ancora unq volta a chiedere consiglio per poter spedire la posta. Ho provato a deselezionare l'autenticazione ma niente: smtp.teletu.it non trova l'istradamento.
Visto che ho provato tantissime volte a modificare i vari campi e non sono riuscito, chiedo se mi puoi insegnare a configurare tutto di nuovo? ti ringrazio fin d'ora. Romy
Romy
Romy

Numero di messaggi : 1
Data d'iscrizione : 27.03.11

Torna in alto Andare in basso

mancato invio posta Empty Re: mancato invio posta

Messaggio  SasÓ Mer Apr 13, 2011 12:17 am

be il server per la posta in uscita e quello,
prova a ricontrollare il nome utente e la password, ma se il problema Ŕ solo l'invio della posta e non la ricezione non Ŕnemmono quello il problema. In tanto prova e spulciarti la guida di teletu =9]ECCOLA
SasÓ
SasÓ
Admin
Admin

Numero di messaggi : 172
EtÓ : 35
Localizzazione : Roma oppure Cotronei (KR)
Data d'iscrizione : 03.12.07

http://www.salvatoregallo.it

Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.